<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>La ocupación promedio trepó a un 86% durante la segunda semana de enero  |   Lapalabrainfo.com</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://lapalabrainfo.com/xmlrpc.php" />
    
        
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lapalabrainfo.com &raquo; Feed" href="http://lapalabrainfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lapalabrainfo.com &raquo; RSS de los comentarios" href="http://lapalabrainfo.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lapalabrainfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://lapalabrainfo.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://lapalabrainfo.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://lapalabrainfo.com/wp-content/themes/weeklynews/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://lapalabrainfo.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://lapalabrainfo.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://lapalabrainfo.com/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://lapalabrainfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lapalabrainfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lapalabrainfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lapalabrainfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lapalabrainfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel="canonical" href="http://lapalabrainfo.com/la-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero/" />
<link rel='shortlink' href='http://lapalabrainfo.com/?p=31823' />
<link rel="alternate" type="application/json+oembed" href="http://lapalabrainfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flapalabrainfo.com%2Fla-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lapalabrainfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flapalabrainfo.com%2Fla-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero%2F&#038;format=xml" />
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#ffffff; }                #header-branding { background-color:#0a0a0a; }                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                #top-navigation { background-color:#0a0000; }                #header-navigation { background-color:#141414; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#141414; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#0a0a0a; }                 
                #top-navigation ul ul { background-color:#0a0000; }                #header-navigation ul ul { background-color:#141414; }                #top-navigation ul li { border-color:#0c0c0c; }                #header-navigation ul li { border-color:#1e1e1e; }                
                                 
                 
                                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://lapalabrainfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script>                                            </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50075517-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50075517-2');
</script>
</head>
<body class="post-template-default single single-post postid-31823 single-format-standard wpb-js-composer js-comp-ver-4.3.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="http://lapalabrainfo.com/">
            <input type="text" name="s" placeholder="Buscar Lapalabrainfo.com" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-326" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a title="Homepage" href="http://lapalabrainfo.com/">Inicio</a></li>
<li id="mobile-nav-menu-item-395" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-57 "><a href="http://lapalabrainfo.com/category/noticias/">Locales</a></li>
<li id="mobile-nav-menu-item-364" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="http://lapalabrainfo.com/category/politica/">Política</a></li>
<li id="mobile-nav-menu-item-396" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="http://lapalabrainfo.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-397" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://lapalabrainfo.com/category/policiales/">Policiales</a></li>
<li id="mobile-nav-menu-item-363" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="http://lapalabrainfo.com/category/nacional/">Nacionales</a></li>
<li id="mobile-nav-menu-item-394" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-60 "><a href="http://lapalabrainfo.com/category/opinion/">Opinion</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://lapalabrainfo.com/"><img src="http://lapalabrainfo.com/wp-content/uploads/2015/03/logo-mobile1.png" width="132" height="50" alt="Lapalabrainfo.com" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

        
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://lapalabrainfo.com/"><img src="http://lapalabrainfo.com/wp-content/uploads/2015/01/logo.png" width="318" height="123" alt="Lapalabrainfo.com" /></a></h1>
                <meta itemprop="name" content="Lapalabrainfo.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-6 col-md-4 text-center">
                <form id="search-form" role="search" method="get" action="http://lapalabrainfo.com/">
                    <input type="text" name="s" placeholder="Buscar " value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-4 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date">
						19 - 01 - 2022 <span class="desc"></span>						</span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_location    = 'Necochea, Buenos Aires, Argentina';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://lapalabrainfo.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-326" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a title="Homepage" href="http://lapalabrainfo.com/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-395" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-57 "><a href="http://lapalabrainfo.com/category/noticias/" class="menu-link main-menu-link">Locales</a></li>
<li id="nav-menu-item-364" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="http://lapalabrainfo.com/category/politica/" class="menu-link main-menu-link">Política</a></li>
<li id="nav-menu-item-396" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="http://lapalabrainfo.com/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-397" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://lapalabrainfo.com/category/policiales/" class="menu-link main-menu-link">Policiales</a></li>
<li id="nav-menu-item-363" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="http://lapalabrainfo.com/category/nacional/" class="menu-link main-menu-link">Nacionales</a></li>
<li id="nav-menu-item-394" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-60 "><a href="http://lapalabrainfo.com/category/opinion/" class="menu-link main-menu-link">Opinion</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://lapalabrainfo.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>
                                                                           
                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Seguinos en...</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/lapalabrainfo.necochea?fref=ts">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/majohegui">Twitter</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-31823" class="article-post cat-3 loop-page-5 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://lapalabrainfo.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://lapalabrainfo.com/category/features/" title="Destacadas" rel="v:url" property="v:title">Destacadas</a></div></div>    <h1 itemprop="name">La ocupación promedio trepó a un 86% durante la segunda semana de enero</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">19 - 01 - 2022</span>                <span class="fa-categories"><a href="http://lapalabrainfo.com/category/features/" title="View all posts in Destacadas">Destacadas</a>, <a href="http://lapalabrainfo.com/category/noticias/" title="View all posts in Noticias">Noticias</a></span>        <span class="fa-comments"><a href="http://lapalabrainfo.com/la-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero/#respond">0 Comentarios</a></span>    </p>
    </header>

<p><strong>El fin de semana se verificó un aumento de tres puntos por sobre encima de esa media y el sábado alcanzó un pico del 92%, según el informe elaborado por la Secretaría de Turismo y Desarrollo Productivo municipal.</strong></p>
<p>Tomando en cuenta los datos recopilados en la segunda semana de enero, desde el miércoles 12 al domingo 16, por la Secretaría de Turismo y Desarrollo Productivo de la Municipalidad de Necochea, la ocupación promedio de alojamientos formales habilitados en nuestro distrito trepó a un 86%.</p>
<p>Censados hoteles de 1 a 4 estrellas, hosterías, hostels, boutiques, B&amp;B, aparts, hospedajes, cabañas y gremiales, el número ascendió al 89% durante el fin de semana y tuvo un pico del 92% durante la jornada del sábado, con registro de ocupación técnica plena en numerosos establecimientos de todas las categorías.</p>
<p>Además, en los campings la cifra promedio fue del 81.3%, un dato interesante si se toma en consideración la gran capacidad de pernocte con la que cuentan en sus predios.</p>
<p>Arrojados estos datos iniciales, desde el área de la comuna especificaron que la primera quincena de enero, entre el 5 y el 15, tuvo un promedio general de ocupación del 83,67%, cifra que surge del 84,23 registrado en el sector hotelero, el 75,88 en campings y el 90,90 de alquileres temporarios informado por las inmobiliarias.</p>
<p>Finalmente, otro dato que marca una tendencia positiva es que ya se registra un promedio estimado del 70% en reservas para la semana siguiente, por lo que se espera que la ocupación siga marcada por los excelentes porcentajes con los que arrancó el verano.</p>



<!-- start:article footer -->
<footer>
        <h3>Compartir este artículo</h3>
        <a href="https://twitter.com/intent/tweet?text=La+ocupaci%C3%B3n+promedio+trep%C3%B3+a+un+86%25+durante+la+segunda+semana+de+enero&amp;url=http%3A%2F%2Flapalabrainfo.com%2Fla-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flapalabrainfo.com%2Fla-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>    <a href="http://pinterest.com/pin/create/button/?url=http://lapalabrainfo.com/la-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a>    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flapalabrainfo.com%2Fla-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero%2F&amp;title=La+ocupaci%C3%B3n+promedio+trep%C3%B3+a+un+86%25+durante+la+segunda+semana+de+enero" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a>    <a href="http://plus.google.com/share?url=http://lapalabrainfo.com/la-ocupacion-promedio-trepo-a-un-86-durante-la-segunda-semana-de-enero/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a>    
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Nota anterior</cite>
                <a href="http://lapalabrainfo.com/el-programa-cuidadores-de-playa-podria-ser-declarado-de-interes-nacional/" title="El Programa “Cuidadores de Playa” podría ser declarado de Interés Nacional">El Programa “Cuidadores de Playa” podría ser declarado de Interés Nacional</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemtype="http://schema.org/Person">
        <img alt='' src='http://0.gravatar.com/avatar/913f8e1b96c18a55516c848f5b2aeba1?s=115&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/913f8e1b96c18a55516c848f5b2aeba1?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' />        <p class="name" itemprop="name"><a href="http://lapalabrainfo.com/author/maxi/" title="Entradas de Lapalabra" rel="author">Lapalabra</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<div class="ad"><a href="http://upcnecochea.com.ar/"><img src="http://lapalabrainfo.com/wp-content/uploads/2021/06/usinaabr2019.gif" alt="" /></a></div><div class="ad"><a href="http://www.necochea.gov"><img src="http://lapalabrainfo.com/wp-content/uploads/2022/01/insitucional-enero.gif" alt="" /></a></div><div class="ad"><a href="http://www.puertoquequen.com"><img src="http://lapalabrainfo.com/wp-content/uploads/2021/03/pq_300_250.gif" alt="" /></a></div><div class="ad"><a href="http://www.camioneros.org.ar/"><img src="http://lapalabrainfo.com/wp-content/uploads/2015/05/camioneros.jpg" alt="" /></a></div>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-398 menu-category-57"><a href="http://lapalabrainfo.com/category/noticias/">Noticias</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399 menu-category-54"><a href="http://lapalabrainfo.com/category/politica/">Política</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400 menu-category-58"><a href="http://lapalabrainfo.com/category/deportes/">Deportes</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401 menu-category-59"><a href="http://lapalabrainfo.com/category/policiales/">Policiales</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402 menu-category-56"><a href="http://lapalabrainfo.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403 menu-category-60"><a href="http://lapalabrainfo.com/category/opinion/">Opinion</a></li>
<li class="options"><a href="#" class="scrollToTop">Volver Arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
            </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
            </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
            </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Weekly News</a> 2014. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Produced by <a href="http://themes.mipdesign.com">Mip Themes</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script type='text/javascript' src='http://lapalabrainfo.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://lapalabrainfo.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://lapalabrainfo.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://lapalabrainfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='http://lapalabrainfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script>                                            </script>    <!-- end:wp_footer -->
    
</body>
</html>